Error: Object required (aggiornamento)

A non funzionare è la vecchia versione di Blogger Pro. La nuova versione funziona, ma con i punti di domanda al posto delle vocali accentate e dei caratteri speciali.

Brutta cosa!